PPT制作教程

一份PPT教程

PPT制作教程

1. 开始→程序→Microsoft Word→选“模板”→确定→选“演示文稿设计”卡片→“彩晕型模板” →“确定”选第一行第二列的幻灯片→确定。

2.将工具栏的“50%”改为“66%”

3.插入→文本框→文本框→在幻灯片左上角单击→输入“计算机世界”→在其他地方单击。

4.单击底部的“自选图形”→单击“基本”基本选梯形→在页面左下角拖动鼠标,形成梯形→在梯形上单击右键→选“添加文本”→输入“梯形”→在其他地方单击。

5.单击标题文字→选中标题文字→在文字上击右键→选复制,在副标题处击右键,选粘贴。

6.在框上击右键→设置文本框格式→“位置”卡片→将“水平”、“垂直”中的数改为“15”→确定。

7.选中文字“计算机专业方向”,在文字上击“右键”→选字体→将宋体改为楷体,字号改为80,效果中选下划线,颜色改为红色→确定。

8.选中带项目符号的文字,在文字上击右键→选项目符合→把颜色改为绿色→确定。

9.选中文字→格式→行距→把行距改为1.50→确定。10.视图→页眉页脚→选“自动更新”,改日期格式→选幻灯片编号→把“页脚”去掉→击“全部应用”。11.视图→母版→幻灯片母版12.在桌面上双击Powerpoint图标→选“内容提示向导”→确定→下一步→选“常规”→下一步→下一步→下一步→完成。13.格式→背景→选颜色为“黄色”→再击“ ”,选“填充效果”,选“双色”,“斜上”→确定→全部应用。14、在幻灯片上击“右键”→选“应用设计模板”→选“草地型模板”→应用15、在底部击“反选图形”→击“基本形状”→选“笑脸”→在幻灯片上拖运鼠标,画出笑脸→在图像上击右键→击“设置自选图形格式”→选“位置”卡片把水平、垂直均改为8.5→确定16、在五角星上击“右键”→选“设置的选图形格式”将填充颜色改为红色→选中“半透明”→确定17、击底部从右边数第二个图标,选“阴影设置”,击“阴影设置”中左数第5个图标,然后击第6个图标选红色18、击底部从右边数第一个图标,选第三行第二列的图标19、在图形上击“右键”,选复制,在其他的地方击右键选“粘贴”在图形上击右键,选“设置自选图形格式”→选“位置”卡片将水平、垂直按要求改数。20、在图形上击右键,选“设置自选图形格式”→选“大小”卡面,将旋转改为45度→确定21、按住“shift”键,再用鼠标单击其他图形,松开“shift”键击底部“绘图”→对齐或分布→水平居中22在红色椭圆上击右键→叠放次序→置于底层23、文件→另存为→双击“我的文档”→在文件名处输入“abc.ppt”→保存24、插入→图片→剪贴画→在左侧栏内选“植物”→在右侧栏内选玫瑰花→插入25、插入→图片→来自文件→双击天体326、插入→图片→艺术字→选第三行第一列→确定→输入“平凡的世界”→将“宋体”改为“隶书”字号改为60→确定27、插入→图片→组织结构图→视图→实际尺寸→文件→退出并返回到演示文稿→是28.在图上击右键→编辑此rgchat对象→编辑→选择→全选→样式→选第一行、第二列样式样式→文件→退出并返回到演示文稿1→是29.插入口→图表→关闭“数据表”(击Χ)→在图标上击右键→图表类型→条形图→确定30.在图表上击右键→编辑chart对象→在框处点右键→图表选项→输入图表标题→确定→在字处击右键→图表标题格式→字体→隶书,字号48,颜色为红色→确定31.幻灯片放映→预设动画→驶入32.幻灯片放映→动作按钮→第四个→在幻灯片右下角拖运→选超级链接到→按“▼”选“最近查看的幻灯片”→确定33.幻灯片放映→幻灯片切换→“▼”→选“随机”→全部应用34.击“培训中心”,改标题→文件→保存35.选第三第幻灯片→幻灯片放映→隐藏幻灯片选第二张幻灯片36.视图→幻灯片浏览37.文件→页面设置→把幻灯片大小改为“横幅”→确定38.文件→打印→选“全部”→把“打印内容”改为“讲义”(每页6张)→确定39.插入→新幻灯片→选第一行第二列→确定40.选第4张,击右键→剪切→在第一张原击鼠标后击右键→粘贴WPS Office 解题步骤1、在“操作向导”栏内单击“自定义界面颜色”,在“页面颜色”中选红色,单击“文字颜色”选择黄色,单击“确定”。2、单击“工具”→保护文档→输入密码→确定3、单击“查看”→工具栏→自定义→单击显示提示→确定4、单击“插入”→日期与时间→选“日期”→确定5、先在第二段后单击,“插入”→“脚注和尾注” →确定6、“插入”→“条形码”→

Word文档免费下载Word文档免费下载:PPT制作教程 (共3页,当前第1页)

PPT制作教程的相关文档搜索

PPT制作教程相关文档

最新文档

返回顶部